Diese Website existiert nur weil wir Werbung mit AdSense ausliefern.
Bitte den AdBlocker daher auf dieser Website ausschalten! Danke.

Die Suche ergab 26 Treffer

von pro_suxxess
18. Mär 2004, 16:09
Forum: Internet und Netzwerk
Thema: Kein Internet unter SuSE 9.0
Antworten: 41
Zugriffe: 7207

Probier für eth0 mal YAST -> Netzwekgeräte ->Netzwerkkarte: IP über DHCP Rechnername und Nameserver: Rechnername -> lifetec, Nameserver1 -> 217.68.161.140, Nameserver1 ->217.68.161.170 Routing: Standartgateway -> 217.68.160.131 Optionen für DHCP-Client: Zu sendender Hostname -> lifetec Sieh mal unt...
von pro_suxxess
17. Mär 2004, 22:14
Forum: Internet und Netzwerk
Thema: Kein Internet unter SuSE 9.0
Antworten: 41
Zugriffe: 7207

ich bin übrigens bei der primacom. wer das gleiche problem hat wie ich, dem kann ich ja meine einstellungen übermitteln.
von pro_suxxess
17. Mär 2004, 22:12
Forum: Internet und Netzwerk
Thema: Kein Internet unter SuSE 9.0
Antworten: 41
Zugriffe: 7207

ich kann aber nun erfreuliche nachrichten überbringen. trotzdessen, dass mein modem nicht einmal unter linux supported wird, habe ich es nun geschafft es einzurichten. und wie? weil ich KInternet nicht starte, klingt komisch? ist auch so. die ganze zeit bekomme ich fehlermeldungen, dass der smpppd n...
von pro_suxxess
16. Mär 2004, 07:56
Forum: Internet und Netzwerk
Thema: Internetproblem in SuSE Linux 9.0
Antworten: 3
Zugriffe: 1058

also eigentlich wirds von meinem anbieter nur unter windows supported.
und wenn ichs per usb in win anstecke (zum 1.mal), dann leg ich ne cd ein und er installierts. ich werds einfach auch mal unter linux jetzt ausprobieren...
von pro_suxxess
15. Mär 2004, 20:54
Forum: Internet und Netzwerk
Thema: Internetproblem in SuSE Linux 9.0
Antworten: 3
Zugriffe: 1058

Internetproblem in SuSE Linux 9.0

hallo, also ich habe ein RCA Cable Modem und dies jetzt unter SuSE Linux 9.0 per USB angeschlossen, es als normales Modem konfiguriert und bekomme nun folgendes im Protokoll zu sehen: SuSE Meta pppd (smpppd-ifcfg), Version 1.06 on lifetec. Status is: disconnected trying to connect to smpppd connect ...
von pro_suxxess
15. Mär 2004, 19:41
Forum: Internet und Netzwerk
Thema: Kein Internet unter SuSE 9.0
Antworten: 41
Zugriffe: 7207

hilft mir jetzt aber leider auch nicht bei meinem probblem weiter *verzweifel*
von pro_suxxess
15. Mär 2004, 18:07
Forum: Internet und Netzwerk
Thema: Kein Internet unter SuSE 9.0
Antworten: 41
Zugriffe: 7207

kann mir da denn nun keiner weiter helfen???
von pro_suxxess
15. Mär 2004, 16:48
Forum: Internet und Netzwerk
Thema: Kein Internet unter SuSE 9.0
Antworten: 41
Zugriffe: 7207

was is aic?
von pro_suxxess
15. Mär 2004, 16:42
Forum: Internet und Netzwerk
Thema: Kein Internet unter SuSE 9.0
Antworten: 41
Zugriffe: 7207

also mein anbieter unterstützt ja linux schon mal gar nicht, weil es angeblich zu viele distributionen gäbe. außerdem ist das modem nicht ein normales, sondern es hat eine dual-isdn geschwindigkeit.
von pro_suxxess
15. Mär 2004, 16:25
Forum: Internet und Netzwerk
Thema: Kein Internet unter SuSE 9.0
Antworten: 41
Zugriffe: 7207

also, jetzt hat soweit sogar alles von den befehlen her geklappt, folgendes ergebnis: lifetec:~ # ifconfig eth0 eth0 Link encap:Ethernet HWaddr 00:00:E8:5C:F4:15 inet6 addr: fe80::200:e8ff:fe5c:f415/64 Scope:Link UP BROADCAST NOTRAILERS RUNNING MULTICAST MTU:1500 Metric:1 RX packets:1696 errors:0 dr...
von pro_suxxess
15. Mär 2004, 16:12
Forum: Internet und Netzwerk
Thema: Kein Internet unter SuSE 9.0
Antworten: 41
Zugriffe: 7207

also, ich geh jetzt nochma kurz zu linux, ifconfig ging da erst nämlich nicht, und warum? weil ich ipconfig eingegeben habe. rcnetwork restart hatte ich aber alles richtig geschrieben ;)
von pro_suxxess
15. Mär 2004, 15:54
Forum: Internet und Netzwerk
Thema: Kein Internet unter SuSE 9.0
Antworten: 41
Zugriffe: 7207

das modem wurde weihnachten 2003 gekauft und das internet geht über die fernsehdose, es ist ein Thomson C390 Kabelmodem.
von pro_suxxess
15. Mär 2004, 15:45
Forum: Internet und Netzwerk
Thema: Kein Internet unter SuSE 9.0
Antworten: 41
Zugriffe: 7207

ich hab nen dns-server, kein benutzername, kein passwort, keine telefonnummer
von pro_suxxess
15. Mär 2004, 15:33
Forum: Internet und Netzwerk
Thema: Kein Internet unter SuSE 9.0
Antworten: 41
Zugriffe: 7207

also ich hab ja wie eine art flatrate (500mb begrenzung) sicherlich habe ich auch eine netzwerkkarte, auch wenn ich das usb-kabel heraus ziehe, denn die netzwerk karte ist intern in nem pci-slot. und als usb-lan erkennt er das glaub ich nicht, im prinzip konfigurier ich die ganze zeit an der netzwer...
von pro_suxxess
15. Mär 2004, 15:20
Forum: Internet und Netzwerk
Thema: Kein Internet unter SuSE 9.0
Antworten: 41
Zugriffe: 7207

hm, unter windows läuft dann einfach das ganze über usb, weil ichs da anstecke und ich bin einfach on (wie gerade jetzt). mir wurde empfohlen in linux über die netzwerk karte zu gehen, was ich ja auch mache. sonst ist kein anderer rechner angekoppelt. netzwerkkarte hab ich ja auch nur eine eingebaut...
von pro_suxxess
15. Mär 2004, 15:09
Forum: Internet und Netzwerk
Thema: Kein Internet unter SuSE 9.0
Antworten: 41
Zugriffe: 7207

yast -> Netzwerkgeräte -> Netzwerkkarte -> Netzwerkkarte auswählen und bearbeiten Automatische Adressvergabe (mit DHCP) auswählen weiter - ok - fertig - usw. bis yast beendet ist dann rcnetwork restart ausführen fertig die automatische adressvergabe war schon aktiviert. ich habe auch mal rcnetwork ...
von pro_suxxess
15. Mär 2004, 14:33
Forum: Internet und Netzwerk
Thema: Kein Internet unter SuSE 9.0
Antworten: 41
Zugriffe: 7207

wo kann ich meine netzwerk karte als dhcp-client einstellen??
von pro_suxxess
14. Mär 2004, 23:57
Forum: Internet und Netzwerk
Thema: Kein Internet unter SuSE 9.0
Antworten: 41
Zugriffe: 7207

geht nicht, was nun?
von pro_suxxess
14. Mär 2004, 23:41
Forum: Internet und Netzwerk
Thema: Kein Internet unter SuSE 9.0
Antworten: 41
Zugriffe: 7207

also (hey cooler befehl ;)): windows ip-konfiguration hostname: lifetec Knotentyp: Unbekannt Ip Routing nicht aktiviert wins-proxy nicht aktiviert ethernetadapter lan-verbindung 2: RCA USB Cable Modem DHCP aktiviert Autokonfiguration aktiviert IP-Adresse: 217.68.186.73 Subnetzmaske: 255.255.255.128 ...
von pro_suxxess
14. Mär 2004, 23:21
Forum: Internet und Netzwerk
Thema: Kein Internet unter SuSE 9.0
Antworten: 41
Zugriffe: 7207

bisher konnte man auch nur einen kleinen stecker in der taskleiste beobachten, also es kann keine verbindung hergestellt werden...