Diese Website existiert nur weil wir Werbung mit AdSense ausliefern.
Bitte den AdBlocker daher auf dieser Website ausschalten! Danke.

Die Suche ergab 197 Treffer

von milli4503
11. Mär 2007, 17:59
Forum: Internet und Netzwerk
Thema: Netzwerkverbindung nach Neustart weg
Antworten: 5
Zugriffe: 657

Hast du in der " /etc/network/interfaces " am Anfang ein " auto eth1 ". Also so z.B.

auto eth1
iface eth1 inet static
address xxxxxxx
netmask xxxxxx
network xxxxxx
gateway xxxxxx
dns-nameservers xxxxx
von milli4503
23. Feb 2007, 16:42
Forum: Internet und Netzwerk
Thema: Ubuntu 6.10 Wlan einrichten.
Antworten: 36
Zugriffe: 8006

Hey guro123 Installiere dir doch mal " ndisgtk ". Dass ist ein Frontend für den " ndiswrapper ". Da tust du dich leichter. Die inf.datei ist bei dem Windows-Treiber der auf der mitgelieferten CD ist, dabei. Den ganzen Treiberordner auf die Platte kopieren. ndisgtk-programm aufrufen und dort den Pfad...
von milli4503
30. Okt 2006, 15:44
Forum: Internet und Netzwerk
Thema: ich komm mit suse linux 10.1 nicht ins internet
Antworten: 1
Zugriffe: 438

Es heisst SuSE 10.1 und nicht Linux 10.1. Schon mal hier im Forum nach deinem Problem gesucht? Konsole als Root, Eingabe: rcsmpppd status . Dann siehst du ob dass Teil auch aktiv ist. Wahrscheinlich aber reicht es aus wenn du " kinternet " nachinstallierst. Dann Alt + F2 drücken und kinternet eingeb...
von milli4503
23. Okt 2006, 02:48
Forum: Internet und Netzwerk
Thema: [Gelöst] Poptop & Zugriff auf anderen PC im lokal LAN
Antworten: 5
Zugriffe: 562

Poptop sagt mir jetzt mal nix. Aber schau mal, ob eine Optionen am Server was die IP - Weiterleitung betrifft, da ist
von milli4503
20. Okt 2006, 02:48
Forum: Konsole und Programmierung
Thema: [solved] Verständnisproblem mit Kommando
Antworten: 6
Zugriffe: 631

Ein " \ " entwertet Sonderzeichen.
von milli4503
19. Okt 2006, 18:23
Forum: Büro, Bildung und Spiele
Thema: AlienArena-2007 und kein Sound
Antworten: 2
Zugriffe: 719

Hat leider nichts gebracht.

root:~ killall esd
esd: no process killed
root:~ echo $?
1
root:~ killall artsd
artsd: no process killed
root:~ echo $?
1

Wie gesagt. Für mich halt absolutes Neuland. Google gibt auch nicht den Teufel her.
von milli4503
19. Okt 2006, 17:19
Forum: Büro, Bildung und Spiele
Thema: AlienArena-2007 und kein Sound
Antworten: 2
Zugriffe: 719

AlienArena-2007 und kein Sound

@all Hab mir dass alienarena-2007-1polinux.i586.rpm installiert. Dass Spiel läuft ziemlich gut, bis auf den Sound. Da hab ich absolut keinen. Auf dem System ist ein " AC`97 Sound Controller ". Hab die Soundausgabe mit " OSS " und " ALSA " probiert. Resultat jeweils war null Sound. Habe auch dass pro...
von milli4503
18. Okt 2006, 16:37
Forum: Internet und Netzwerk
Thema: DSL-Internetverbindung unter Suse 10.1
Antworten: 6
Zugriffe: 796

Gib mal deiner Netzwerkkarte eine statische IP. z. B. 192.168.0.1. In die " /etc/resolv.conf " trage den oder die DNS_Server deines Anbieters ein. Den erfährst du, wenn du bei denen mal nachfrägst. Beim DSL_Zugang die richtigen Zugangsdaten eingegeben? Danach mach auf Konole als Root ein " rcnetwork...
von milli4503
18. Okt 2006, 13:21
Forum: Internet und Netzwerk
Thema: DSL-Internetverbindung unter Suse 10.1
Antworten: 6
Zugriffe: 796

Poste doch mal was " ifconfig ausgibt ". Sind " nameserver " in der " /etc/resolv.conf " eingetragen.
von milli4503
16. Okt 2006, 12:08
Forum: Multimedia
Thema: Amarok 1.4.4
Antworten: 6
Zugriffe: 710

Wenn man z.B. mit " smart " ein update / upgrade fährt . :wink:
von milli4503
6. Okt 2006, 03:15
Forum: Internet und Netzwerk
Thema: Inet-weiterleitung OHNE Yast (Debian 4) surfen nicht möglich
Antworten: 3
Zugriffe: 574

Masquerading und ein Crossoverkabel würde ich jetzt mal sagen.
von milli4503
4. Okt 2006, 14:40
Forum: Internet und Netzwerk
Thema: Problem: Nach Boot muss Netzwerkdienst neu gestartet werden?
Antworten: 3
Zugriffe: 714

Auf Konsole als Root mit " rcnetwork restart "

Habe dass selbige. Nach Neustart des PC`s habe ich kurz eine Internetverbindung, die sich dann selber ( so nach 1 Minute ) wieder trennt. :roll: Einstellungen passen aber.
von milli4503
3. Okt 2006, 13:09
Forum: Systemverwaltung, Administration und Konfiguration
Thema: LTSP / DHCP-Problem
Antworten: 24
Zugriffe: 2699

Den DHCP im Router deaktivieren. Kauf dir doch auch die " c`t magazin für computer technik ". Nr.20 vom 18.9.2006.
Da ist ein guter Bericht über LTSP mit Config_Anleitung drinnen.

Guckst du mal: http://www.ltsp.org/documentation/ltsp- ... .1-de.html
von milli4503
3. Okt 2006, 04:04
Forum: Systemverwaltung, Administration und Konfiguration
Thema: Error in service module
Antworten: 1
Zugriffe: 1272

Probiere mal ein: touch /var/log/lastlog als Root. Hatte mal ein ähnliches Problem. Vielleicht hift es dir. Bei mir war die Fehlermeldung " Fehler bei Dienstmodul ".

Editieren kannst du, indem du mit einer Live CD dein System mountest. z.B. mit Knoppix oder Kanotix.
von milli4503
2. Okt 2006, 01:36
Forum: Systemverwaltung, Administration und Konfiguration
Thema: 10.1 root-passwort zurücksetzen
Antworten: 3
Zugriffe: 1963

In der " /etc/passwd " bei root dass " x " zwischen den ersten " : " löschen.
von milli4503
27. Sep 2006, 15:19
Forum: Internet und Netzwerk
Thema: Starke Performance Schwankung
Antworten: 2
Zugriffe: 680

Würde mal mit " top " oder so, mal nachschauen, welcher Prozess eventuell dafür in Frage kommt.
von milli4503
23. Sep 2006, 17:44
Forum: Desktopumgebung
Thema: Wie kann ich Linux Dampf machen (Linux 10.1 zu lam)
Antworten: 6
Zugriffe: 784

512 RAM sollten es bei KDE schon sein. Also ich bin mit " xfce4 " als WM sehr zufrieden. Aber es gibt noch etliche andere.
Du hast auch bei einer KDE Installierung schon andere WM drauf. Bevor du dich anmeldest unten links kannst die Auswahl aufrufen.

gruss....
von milli4503
23. Sep 2006, 17:25
Forum: Internet und Netzwerk
Thema: Kein nslookup aber ping an winxp über SUSE inet-router ...
Antworten: 4
Zugriffe: 478

" /24 " bedeutet eine Netzwerkmaske von " 255.255.255.0 " Der Laptop hat jedemfalls eine gültige IP.
von milli4503
20. Sep 2006, 14:50
Forum: Internet und Netzwerk
Thema: Routing zwischen 2 netze und internet
Antworten: 6
Zugriffe: 575

Und ich muss jetzt Auswandern. :oops:
von milli4503
20. Sep 2006, 14:18
Forum: Internet und Netzwerk
Thema: Routing zwischen 2 netze und internet
Antworten: 6
Zugriffe: 575

http://de.wikipedia.org/wiki/Broadcast

Entschuldige, habe aus versehen ein " o " reinbekommen.