Diese Website existiert nur weil wir Werbung mit AdSense ausliefern.
Bitte den AdBlocker daher auf dieser Website ausschalten! Danke.

Die Suche ergab 1 Treffer

von Cluster
19. Feb 2005, 15:56
Forum: Systemverwaltung, Administration und Konfiguration
Thema: perl-msql-mysql-modules unter 9.2 nicht verfügbar ?
Antworten: 2
Zugriffe: 899

perl-msql-mysql-modules unter 9.2 nicht verfügbar ?

Hallo,
ich habe folgendes Problem:

unter Suse 9.2 ist kein 'perl-msql-mysql-modules'-Paket verfügbar.
Warum?
Bis 9.0 kein Problem. Allerdings basieren die alten Pakete auf der älteren Perl-Version.
Wie kann ich also unter 9.2 das oben genannte Paket installieren?

(Suse 9.2, X86_64)