Diese Website existiert nur weil wir Werbung mit AdSense ausliefern.
Bitte den AdBlocker daher auf dieser Website ausschalten! Danke.

Die Suche ergab 91 Treffer

von geriom
14. Dez 2009, 18:52
Forum: Systemverwaltung, Administration und Konfiguration
Thema: [gelöst]11.2 Skype Mikro geht nicht in2 Installationen(KDE)
Antworten: 8
Zugriffe: 3514

Re: 11.2 Skype Mikro geht nicht in 2 Installationen (KDE)

Gelöst !!! Beim Desktop musste Input Source von Front Mic auf Mic umgestellt werden. Beim Laptop musste damit das eingebaute Mic geht der Kanal Digital aufgedreht werden und die Input Source auf Front Mic gestellt werden. Vorgehensweise: Audiorecorder starten alle Känale im Kmix einschalten und alle...
von geriom
13. Dez 2009, 08:07
Forum: Systemverwaltung, Administration und Konfiguration
Thema: [gelöst]11.2 Skype Mikro geht nicht in2 Installationen(KDE)
Antworten: 8
Zugriffe: 3514

Re: 11.2 Skype Mikro geht nicht in 2 Installationen (KDE)

Im Kmix habe die das Micro voll aufgedreht. Wenn ich Mic Boost auf Anschlag drehe kommt sogar eine Rückkopplung zustande.
von geriom
8. Dez 2009, 16:34
Forum: Systemverwaltung, Administration und Konfiguration
Thema: [gelöst]11.2 Skype Mikro geht nicht in2 Installationen(KDE)
Antworten: 8
Zugriffe: 3514

Re: 11.2 Skype Mikro geht nicht in 2 Installationen (KDE)

hwinfo --sound: 12: PCI 1b.0: 0403 Audio device [Created at pci.318] UDI: /org/freedesktop/Hal/devices/pci_8086_27d8 Unique ID: u1Nb.DJU53_mGpcA SysFS ID: /devices/pci0000:00/0000:00:1b.0 SysFS BusID: 0000:00:1b.0 Hardware Class: sound Model: "Intel 82801G (ICH7 Family) High Definition Audio Control...
von geriom
7. Dez 2009, 19:12
Forum: Systemverwaltung, Administration und Konfiguration
Thema: [gelöst]11.2 Skype Mikro geht nicht in2 Installationen(KDE)
Antworten: 8
Zugriffe: 3514

[gelöst]11.2 Skype Mikro geht nicht in2 Installationen(KDE)

Hi,
habe Suse 11.2 auf einem Notebook und Desktop bei beiden habe ich Skype installiert. Das Micro funktioniert bei beiden nicht Ton geht. Intel HDA Onboard. Habe im Mixer schon alles mögliche versucht. Hat noch jemand eine Idee?
von geriom
17. Nov 2009, 08:11
Forum: Systemverwaltung, Administration und Konfiguration
Thema: Skype 2.1.47 und Opensuse 11.2 64 Bit kein Ton
Antworten: 7
Zugriffe: 1973

Re: Skype 2.1.47 und Opensuse 11.2 64 Bit kein Ton

Hallo,
ich verwende keine anderen Messanger. Was soll ich probieren?
von geriom
16. Nov 2009, 19:21
Forum: Systemverwaltung, Administration und Konfiguration
Thema: Skype 2.1.47 und Opensuse 11.2 64 Bit kein Ton
Antworten: 7
Zugriffe: 1973

Re: Skype 2.1.47 und Opensuse 11.2 64 Bit kein Ton

Hi,
hab mal die Alsa Paket ausgetausch jedoch keine Verbesserung :-(
von geriom
16. Nov 2009, 16:22
Forum: Systemverwaltung, Administration und Konfiguration
Thema: Skype 2.1.47 und Opensuse 11.2 64 Bit kein Ton
Antworten: 7
Zugriffe: 1973

Re: Skype 2.1.47 und Opensuse 11.2 64 Bit kein Ton

Der Sound geht prinzipell MP3 Systemsound etc. geht. Sound on Board: http://www.msi-computer.de/index.php?func=proddesc&maincat_no=1&cat2_no=170&prod_no=1294 hwinfo --sound: 13: PCI 1b.0: 0403 Audio device [Created at pci.318] UDI: /org/freedesktop/Hal/devices/pci_8086_27d8 Unique ID: u1Nb.DJU53_mGp...
von geriom
15. Nov 2009, 19:17
Forum: Systemverwaltung, Administration und Konfiguration
Thema: Skype 2.1.47 und Opensuse 11.2 64 Bit kein Ton
Antworten: 7
Zugriffe: 1973

Skype 2.1.47 und Opensuse 11.2 64 Bit kein Ton

Hi,
beim Start aus der Console erscheint folgende Fehlermeldung:

ALSA lib pcm.c:2211:(snd_pcm_open_noupdate) Unknown PCM null
ALSA lib pcm.c:2211:(snd_pcm_open_noupdate) Unknown PCM null

und es geht kein Ton. Das Programm selbst läuft.

Hat jemand eine Ahnung was das sein kann?
von geriom
20. Apr 2008, 16:15
Forum: Hardware
Thema: Cups startet nicht zuverlässig 10.3.
Antworten: 8
Zugriffe: 527

Habe jetzt das Netzwerk auf classic if-up umgestellt jetzt gehts.
von geriom
15. Apr 2008, 14:37
Forum: Hardware
Thema: Cups startet nicht zuverlässig 10.3.
Antworten: 8
Zugriffe: 527

Hi,
es ist das Update aus den originalen opensuse update Quellen vom März. Das original Cups hatte ich nie drauf, da das Update direkt nach der Installation gefahren worden ist.
von geriom
14. Apr 2008, 17:29
Forum: Hardware
Thema: Cups startet nicht zuverlässig 10.3.
Antworten: 8
Zugriffe: 527

Nein es handelt sich auch um einen Netzwerkdrucker.
von geriom
13. Apr 2008, 11:18
Forum: Hardware
Thema: Cups startet nicht zuverlässig 10.3.
Antworten: 8
Zugriffe: 527

Hi,
habe ich schon probiert. Bring aber nichts. Gleiches verhalten.
von geriom
12. Apr 2008, 08:31
Forum: Hardware
Thema: Cups startet nicht zuverlässig 10.3.
Antworten: 8
Zugriffe: 527

Cups startet nicht zuverlässig 10.3.

Hallo,
habe eine neue opensuse 10.3 Installation. Leider startet der Cups-Server nicht immer. Von 10 Bootvorgängen ist nur ca. 2 mal Cups gestartet. Manuell lässt sich Cups dann ohne Fehlermeldung starten. Im Run-Level Editor ist Init 2,3,5 eingestellt.

Hat jemand eine Idee?
von geriom
16. Jan 2007, 11:41
Forum: Multimedia
Thema: Micro sehr sehr leise
Antworten: 7
Zugriffe: 825

Habe ich gemacht bringt keine Lösung. Schalte ich den Boost aus ist überhaupt nichts zu hören.
von geriom
15. Jan 2007, 17:00
Forum: Multimedia
Thema: Micro sehr sehr leise
Antworten: 7
Zugriffe: 825

Micro sehr sehr leise

Hallo,
habe ein Asus P5B Deluxe leider ist jedes angeschlossene Mikrofon viel zu leise.

Was kann man dagegen tun?
von geriom
13. Jan 2007, 19:14
Forum: Desktopumgebung
Thema: [gelöst]Nach Update auf xorg-x11-server-7.2-30.4.i586 defekt
Antworten: 4
Zugriffe: 605

Das wars!!!

Dankeeeeeeeeeeeeeee
von geriom
13. Jan 2007, 14:52
Forum: Desktopumgebung
Thema: [gelöst]Nach Update auf xorg-x11-server-7.2-30.4.i586 defekt
Antworten: 4
Zugriffe: 605

[gelöst]Nach Update auf xorg-x11-server-7.2-30.4.i586 defekt

Hallo,
nach dem Update auf die neue Version xorg-11-server durch smart startet X11 nicht mehr. Es kommt ganz kurz die Sanduhr anschließend schwarzer Bildschirm dann wieder die Sanduhr usw.

Was kann das sein?
von geriom
29. Dez 2006, 08:47
Forum: Installation, Update und Paketmanagement
Thema: Suse 10.2 Openoffice Repository
Antworten: 3
Zugriffe: 1590

Das ist doch das original Verzeichnis von Suse.
Ich meine ein Repo welches immer die aktuellen z.B. OOO 2.1 vorhält.
von geriom
22. Dez 2006, 08:18
Forum: Installation, Update und Paketmanagement
Thema: Suse 10.2 Openoffice Repository
Antworten: 3
Zugriffe: 1590

Suse 10.2 Openoffice Repository

Hallo,
gibt es für OpenOffice für 10.2 ein aktuelles Repository?
von geriom
19. Dez 2006, 17:12
Forum: Installation, Update und Paketmanagement
Thema: [gelöst]Repositrories KDE und KDE Backports
Antworten: 0
Zugriffe: 788

[gelöst]Repositrories KDE und KDE Backports

Das Repository KDE hat ja immer die neuesten KDE Pakete.
Was beinhalte eigentlich KDE Backports???

Habs selbst gefunden. KDE Backports beinhaltet neue Paket von KDE Anwendungen welche keine aktualisierten KDE Pakete voraussetzen.