Linux Forum

Re: USB-Stick (Intenso) bindet nicht ein
Hallo Eckart Versuche es doch mal mit einer anderen USB-Buchse an deiner Maschine. Meiner Erfahrung nach sind die diversen Buchsen, egal ob Notebook oder Desktop, i.d.R. nicht gleichwertig. Viel Glück Hazel...
2018-10-16 21:58
Re: USB-Stick (Intenso) bindet nicht ein
Stick ab, Konsole öffnen, als root: journalctl -f Stick anstecken und die neu hinzugekommenen Meldungen in der Konsole hier in Code-Tags posten....
2018-10-16 21:16
USB-Stick (Intenso) bindet nicht ein
Ich habe einen USB-Stick Intenso Ultra Line 128 G gekauft und diesen auch erfolgreich eingebunden und darauf Dateien gespeichert. Seit 2 Tagen kann ich den USB-Stick, nachdem ich ihn an meinen Laptop angeschlossen habe, nicht öffnen. Bis vor 2 Tagen...
2018-10-16 20:36
Wo muss der private DNS-Server eingehängt werden?
Hallo Forum, ich überlege einen eigenen DNS-Server nach diesem Muster auf einem Igel H710C als dedicated server zu installieren und bin durch die Vorüberlegungen auf Wissenslücken gestossen: ich bin nicht sicher, wo im Netzwerk ich den DNS-Server ...
2018-10-16 09:46
Re: no bootable Device
Gelöst, habe ein Update gestartet und nach der UFI-Installation beendet. jetzt läuft es wieder....
2018-10-15 14:37
[Gelöst] no bootable Device
Hallo, große Panik, Ich habe per zypper dup die aktuellen Updates geladen und per zypper ps -s nachgesehen, welche Änderungen eingespielt worden sind. Da root mit angegeben war habe ich init 6 zum Neustart eingegeben. Der Rechner fuhr nórmal runt...
2018-10-15 13:50
Re: Vivaldi spielt keine "Facebook"-Videos
Die Lösung: Letztendlich musste eine alte Installation von "chromium-ffmpeg-extra" deinstalliert werden und endgültig half der Tausch der libffmpeg.so in /usr/lib64/vivaldi/lib/ in eine der 69er-Version. Alles nachzulesen im oben verlinkten Thre...
2018-10-14 17:49
Re: Vivaldi spielt keine "Facebook"-Videos
Ich hab gerdae mal ein Upgrade über das Packman-Repo laufen lassen. Da wurde einiges an Systempaketen auf Packman umgestellt. Allerdings ist das Problem noch immer vorhanden :( System openSUSE Leap 42.3 und diese Repos: # | Alias | N...
2018-10-14 16:01
Re: [gelöst]Opera spielt keine "Facebook"-Videos
Und zypper se -si libav ffmpeg ergibt was? Welche Distribution und Repositorien?...
2018-10-14 15:05
Re: [gelöst]Opera spielt keine "Facebook"-Videos
Ich hatte das Problem auch im Vivladi-Forum gepostet. Da wurde mir erklärt, dass das richtige Video-Codec bei Vivaldi und Linux fehlen würde. Nur wie komm ich zu Diesen? :???: Link zum Thread: https://forum.vivaldi.net/topic/31216/kein-apspielen...
2018-10-14 14:47
Re: [gelöst]Re: Opera spielt keine "Facebook"-Videos
Funktioniert mittlerweile :-) Ich habe das gleiche Problem mit Vivaldi seit es ein Update gab :( Was war denn nun die Lösung? :???: Wahrscheinlich die Umstellung einiger Pakete auf Packman....
2018-10-14 14:38
[gelöst] Vivaldi spielt keine "Facebook"-Videos
Funktioniert mittlerweile :-) Ich habe das gleiche Problem mit Vivaldi seit es ein Update gab :( Was war denn nun die Lösung? :???:...
2018-10-14 13:48
Re: NFS mount via Dolphin scheitert
x-systemd.automount wäre eine Möglichkeit_ 192.168.178.28:/volume1/Musik /media/Musik nfs x-systemd.automount,noauto 0 0 ...
2018-10-14 08:13
NFS mount via Dolphin scheitert
Guten Abend! Bei dem Versuch, im lokalen Netzwerk von einem NAS zur Verfügung gestellten Speicher via NFS zu benutzen habe ich folgendes Problem: Der Speicher steht nicht ständig zur Verfügung und soll von Benutzern ohne Rootrechte gemountet wer...
2018-10-13 18:45
Re: Wechsel von kmail auf Thunderbird: POP3 Abruf noch aktiv.
@dev/null Vielen Dank. Die akonadi config datei habe ich mal probeweise verschoben. Schon war Ruhe. @Sauerland Nach Installation der akonadiconsole konnte ich den pop3-Agenten löschen. Auch in Kwallet habe ich den Eintrag gelöscht. Danke an Euch ...
2018-10-09 22:13

Linux Wiki

Broadcom_Wireless
Desktop_aufzeichnen
Installationsquellen_zu_openSUSE
Suse_multimediafähig_machen_und_das_Problem_der_DVD
OpenSUSE_und_Multimedia
OpenSUSE
X2Go
Fernwartung
FreeNX